<!doctype html>
<html lang="de-DE">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i,800" rel="stylesheet">
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js"  data-cbid="58420f5c-f20d-46e4-9559-61a28e415447" type="text/javascript" async></script>
<title>Medizin Akademie - Medizin Medien Austria</title>
<!-- This site is optimized with the Yoast SEO plugin v12.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://medizin-medien.at/akademie/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Medizin Akademie - Medizin Medien Austria" />
<meta property="og:url" content="https://medizin-medien.at/akademie/" />
<meta property="og:site_name" content="Medizin Medien Austria" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Medizin Akademie - Medizin Medien Austria" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://medizin-medien.at/#website","url":"https://medizin-medien.at/","name":"Medizin Medien Austria","potentialAction":{"@type":"SearchAction","target":"https://medizin-medien.at/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://medizin-medien.at/akademie/#webpage","url":"https://medizin-medien.at/akademie/","inLanguage":"de-DE","name":"Medizin Akademie - Medizin Medien Austria","isPartOf":{"@id":"https://medizin-medien.at/#website"},"datePublished":"2020-01-17T12:38:15+00:00","dateModified":"2020-02-10T10:34:06+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/medizin-medien.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='//medizin-medien.at/wp-content/cache/wpfc-minified/1ghro3xd/8hq7i.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='//medizin-medien.at/wp-content/cache/wpfc-minified/k0xctlxh/8hq7i.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='newsletter-css'  href='//medizin-medien.at/wp-content/cache/wpfc-minified/6klqkvsd/8hq7i.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='//medizin-medien.at/wp-content/cache/wpfc-minified/fgd5iaed/8hq7i.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='//medizin-medien.at/wp-content/cache/wpfc-minified/lbeuo9am/8hq7i.css' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='//medizin-medien.at/wp-content/cache/wpfc-minified/7wvho4p6/8hq7i.css' type='text/css' media='all' />
<link rel='stylesheet' id='sage/css-css'  href='//medizin-medien.at/wp-content/cache/wpfc-minified/6o2kkbq0/8hq7i.css' type='text/css' media='all' />
<script src='//medizin-medien.at/wp-content/cache/wpfc-minified/7kbbck9t/8hq7i.js' type="text/javascript"></script>
<!-- <script data-cookieconsent="ignore" type='text/javascript' src='https://medizin-medien.at/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://medizin-medien.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://medizin-medien.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7'></script> -->
<!-- <script type='text/javascript' src='https://medizin-medien.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var SnazzyDataForSnazzyMaps = [];
SnazzyDataForSnazzyMaps={"id":70,"name":"Unsaturated Browns","description":"A subtle, low saturation map, using a light brown as the base colour with pleasant blues and greens as highlights.","url":"http:\/\/snazzymaps.com\/style\/70\/unsaturated-browns","imageUrl":"http:\/\/snazzy-maps-cdn.azureedge.net\/assets\/70-unsaturated-browns.png?v=20161121042235","json":"[\r\n{\r\n    \"elementType\": \"geometry\",\r\n    \"stylers\": [\r\n      { \"hue\": \"#ff4400\" },\r\n      { \"saturation\": -68 },\r\n      { \"lightness\": -4 },\r\n      { \"gamma\": 0.72 }\r\n    ]\r\n  },{\r\n    \"featureType\": \"road\",\r\n    \"elementType\": \"labels.icon\"  },{\r\n    \"featureType\": \"landscape.man_made\",\r\n    \"elementType\": \"geometry\",\r\n    \"stylers\": [\r\n      { \"hue\": \"#0077ff\" },\r\n      { \"gamma\": 3.1 }\r\n    ]\r\n  },{\r\n    \"featureType\": \"water\",\r\n    \"stylers\": [\r\n      { \"hue\": \"#00ccff\" },\r\n      { \"gamma\": 0.44 },\r\n      { \"saturation\": -33 }\r\n    ]\r\n  },{\r\n    \"featureType\": \"poi.park\",\r\n    \"stylers\": [\r\n      { \"hue\": \"#44ff00\" },\r\n      { \"saturation\": -23 }\r\n    ]\r\n  },{\r\n    \"featureType\": \"water\",\r\n    \"elementType\": \"labels.text.fill\",\r\n    \"stylers\": [\r\n      { \"hue\": \"#007fff\" },\r\n      { \"gamma\": 0.77 },\r\n      { \"saturation\": 65 },\r\n      { \"lightness\": 99 }\r\n    ]\r\n  },{\r\n    \"featureType\": \"water\",\r\n    \"elementType\": \"labels.text.stroke\",\r\n    \"stylers\": [\r\n      { \"gamma\": 0.11 },\r\n      { \"weight\": 5.6 },\r\n      { \"saturation\": 99 },\r\n      { \"hue\": \"#0091ff\" },\r\n      { \"lightness\": -86 }\r\n    ]\r\n  },{\r\n    \"featureType\": \"transit.line\",\r\n    \"elementType\": \"geometry\",\r\n    \"stylers\": [\r\n      { \"lightness\": -48 },\r\n      { \"hue\": \"#ff5e00\" },\r\n      { \"gamma\": 1.2 },\r\n      { \"saturation\": -23 }\r\n    ]\r\n  },{\r\n    \"featureType\": \"transit\",\r\n    \"elementType\": \"labels.text.stroke\",\r\n    \"stylers\": [\r\n      { \"saturation\": -64 },\r\n      { \"hue\": \"#ff9100\" },\r\n      { \"lightness\": 16 },\r\n      { \"gamma\": 0.47 },\r\n      { \"weight\": 2.7 }\r\n    ]\r\n  }\r\n]","views":86375,"favorites":234,"createdBy":{"name":"Simon Goellner","url":"http:\/\/simey.me"},"createdOn":"2014-02-20T03:23:32.237","tags":["colorful","complex","light"],"colors":["blue","gray","red"]};
/* ]]> */
</script>
<script src='//medizin-medien.at/wp-content/cache/wpfc-minified/88iw2akk/8hq7i.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://medizin-medien.at/wp-content/plugins/snazzy-maps/snazzymaps.js?ver=1.2.1'></script> -->
<link rel='https://api.w.org/' href='https://medizin-medien.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://medizin-medien.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://medizin-medien.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://medizin-medien.at/?p=10258' />
<link rel="alternate" type="application/json+oembed" href="https://medizin-medien.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmedizin-medien.at%2Fakademie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://medizin-medien.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmedizin-medien.at%2Fakademie%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">video.wp-video-shortcode__disabled, audio.wp-audio-shortcode__disabled {
display: none;
}</style>
<script>
window.addEventListener( 'CookiebotOnTagsExecuted', function ( e ) {
if (Cookiebot.consent.statistics && Cookiebot.consent.marketing) {
jQuery( '.wp-video-shortcode__disabled' ).addClass( 'wp-video-shortcode' ).removeClass( 'wp-video-shortcode__disabled' );
jQuery( '.wp-audio-shortcode__disabled' ).addClass( 'wp-audio-shortcode' ).removeClass( 'wp-audio-shortcode__disabled' );
window.wp.mediaelement.initialize();
}
}, false );
</script><meta name="generator" content="Powered by Slider Revolution 5.4.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
document.addEventListener("DOMContentLoaded", function() {
try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
}catch(d){console.log("Failure at Presize of Slider:"+d)}
});
};</script>
<style type="text/css" id="wp-custom-css">
.vc_gitem_row.vc_row.vc_gitem-row-position-bottom {
background: rgba(51, 51, 51, 0.7);
border-bottom: 3px solid #57b1c3;
color: #fff;
}
/* startseite */
@media (max-width: 768px) {
.wpb_wrapper .featured {
margin-bottom: 30px;
}
.thumb.large .img {
filter: grayscale(0%);
}
#digital .grayscale {
filter: grayscale(0%);
transition: filter .5s ease;
}
}
/*news*/
@media (min-width: 768px) {
.circle-col {
margin: 2%;
}
.vc_grid-item h3 {
font-size: 18px;
margin-bottom: 0;
}
.vc_grid-item .vc_gitem-post-data {
font-size: 12px
}
.vc_gitem-post-data {
margin-bottom: 5px;
}
}
@media (max-width: 1024px) {
.container {
width: 100%;
}
}
#menu-item-2958 .sub-menu-wrap ul li{width:auto;}
button, html input[type=button], input[type=reset], input[type=submit] {
background-color:  #57b1c3;
color: #fff;
padding: 10px 20px;
border-radius: 5px;
}
.comment-form form input[type=email], .comment-form form input[type=text], .comment-form form input[type=url], .comment-form form textarea, .search-form form input.search-field, .search-form form textarea.search-field, form .comment-form input[type=email], form .comment-form input[type=text], form .comment-form input[type=url], form .comment-form textarea, form .search-form input.search-field, form .search-form textarea.search-field, form input, form input.form-control, form textarea, form textarea.form-control {
padding: 5px;
}
span.wpcf7-list-item {
margin:0;
}
.page-id-3157 .container a {
color: #57b1c3;
border-bottom: 2px solid #57b1c3;
}
.page-id-3157 .container a:hover {
text-decoration: none;
color: #000;
border-bottom: 2px solid #000000;
}
.page-id-3157 ol {
padding: 0 0 0 25px;
}
.page-id-3157 ol li {
font-size: 24px;
font-weight: 700;
}
#menu-item-8049 {
background-color: #cc2926;
padding: 2px 6px;
margin-top: -2px;
}
#menu-item-8049 a {
color: white;
}
.navbar-brand img {
width: 315px;
height: auto;
padding-top: 8px;
}
.wpb_wrapper p a {
color: #3c3e3c;
text-decoration: underline; 
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script type="text/plain" data-cookieconsent="statistics">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-58897143-5', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
</head>
<body class="page-template page-template-template-custom page-template-template-custom-php page page-id-10258 page-parent akademie wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<!--[if IE]>
<div class="alert alert-warning">
You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
<![endif]-->
<nav class="nav-top hidden-xs">
<div class="container-fluid">
<a class="pull-right" href="https://www.pharmainside.at/" target="_blank" title="pharmaINSIDE">
<img class="partner-logo logo-pharma-inside-red" style="width: 130px;" src="https://medizin-medien.at/wp-content/themes/medizin-medien/dist/images/pharmainside.svg" />
</a>
<a class="pull-right" href="http://www.medonline.at" target="_blank" title="medonline">
<img class=" partner-logo logo-medonline-red" style="margin-top:3px; width: 90px;" src="https://medizin-medien.at/wp-content/themes/medizin-medien/dist/images/medonline.svg" />
</a>
</div>
</nav>
<header class="top-header">
<nav class="nav-primary navbar navbar-default" role="navigation">
<div class="container-fluid">
<div class="navbar-header"> 
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse"> 
<span class="sr-only">Toggle navigation</span> 
<span class="icon-bar"></span> 
<span class="icon-bar"></span> 
<span class="icon-bar"></span> 
</button> 
<a class="navbar-brand" href="https://medizin-medien.at/" title="Home"><img class="img-responsive" src="https://medizin-medien.at/wp-content/themes/medizin-medien/dist/images/logo.svg" /></a> 
</div> 
<div class="collapse navbar-collapse navbar-ex1-collapse">
<div class="menu-main-container"><ul id="menu-main" class="nav navbar-nav navbar-right"><li id="menu-item-843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-843"><a href="/#services">Data &#038; Dialog</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161"><a>Digital</a>
<div class='sub-menu-wrap collapse'><div class='container-fluid'><div class='row'><div class='col-lg-offset-4 col-lg-8 col-md-offset-0 col-md-12'><ul class='sub-menu row'>
<li id="menu-item-1265" class="menu-item menu-item-type-post_type menu-item-object-digital menu-item-1265"><a href="https://medizin-medien.at/digital/medonline/">medonline.at</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-post_type menu-item-object-digital menu-item-307"><a href="https://medizin-medien.at/digital/clinicalalert/">clinicalALERT</a></li>
<li id="menu-item-721" class="menu-item menu-item-type-post_type menu-item-object-digital menu-item-721"><a href="https://medizin-medien.at/digital/kasuistik-quiz/">Kasuistik-Quiz</a></li>
<li id="menu-item-720" class="menu-item menu-item-type-post_type menu-item-object-digital menu-item-720"><a href="https://medizin-medien.at/digital/ec-europe/">ec europe</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-post_type menu-item-object-digital menu-item-308"><a href="https://medizin-medien.at/digital/dfp-e-learning/">DFP-eLearning</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-post_type menu-item-object-digital menu-item-309"><a href="https://medizin-medien.at/digital/infocenter/">Infocenter</a></li>
<li id="menu-item-310" class="menu-item menu-item-type-post_type menu-item-object-digital menu-item-310"><a href="https://medizin-medien.at/digital/edetailing/">Produkt­fortbildung (eDetailing)</a></li>
</ul></div></div></div></div>
</li>
<li id="menu-item-9885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9885"><a href="#">Print</a>
<div class='sub-menu-wrap collapse'><div class='container-fluid'><div class='row'><div class='col-lg-offset-4 col-lg-8 col-md-offset-0 col-md-12'><ul class='sub-menu row'>
<li id="menu-item-9886" class="menu-item menu-item-type-post_type menu-item-object-print menu-item-9886"><a href="https://medizin-medien.at/print/medical-tribune/">Medical Tribune</a></li>
<li id="menu-item-9887" class="menu-item menu-item-type-post_type menu-item-object-print menu-item-9887"><a href="https://medizin-medien.at/print/clinicum/">CliniCum innere</a></li>
<li id="menu-item-9890" class="menu-item menu-item-type-post_type menu-item-object-print menu-item-9890"><a href="https://medizin-medien.at/print/clinicum-derma/">CliniCum derma</a></li>
<li id="menu-item-9894" class="menu-item menu-item-type-post_type menu-item-object-print menu-item-9894"><a href="https://medizin-medien.at/print/clinicum-urologie/">CliniCum uro&#038;gyn</a></li>
<li id="menu-item-9892" class="menu-item menu-item-type-post_type menu-item-object-print menu-item-9892"><a href="https://medizin-medien.at/print/clinicum-onko/">CliniCum onko</a></li>
<li id="menu-item-9889" class="menu-item menu-item-type-post_type menu-item-object-print menu-item-9889"><a href="https://medizin-medien.at/print/clinicum-neuropsy/">CliniCum neuropsy</a></li>
<li id="menu-item-9888" class="menu-item menu-item-type-post_type menu-item-object-print menu-item-9888"><a href="https://medizin-medien.at/print/clinicum-pneumo/">CliniCum pneumo</a></li>
<li id="menu-item-9893" class="menu-item menu-item-type-post_type menu-item-object-print menu-item-9893"><a href="https://medizin-medien.at/print/pharmaceutical-tribune/">Pharmaceutical Tribune</a></li>
<li id="menu-item-9896" class="menu-item menu-item-type-post_type menu-item-object-print menu-item-9896"><a href="https://medizin-medien.at/print/arzneimittelprofil/">ArzneimittelPROFIL</a></li>
<li id="menu-item-9891" class="menu-item menu-item-type-post_type menu-item-object-print menu-item-9891"><a href="https://medizin-medien.at/print/doktor-in-wien/">doktor in wien</a></li>
<li id="menu-item-9895" class="menu-item menu-item-type-post_type menu-item-object-print menu-item-9895"><a href="https://medizin-medien.at/print/journal-fur-private-medizin/">Journal für Private Medizin</a></li>
</ul></div></div></div></div>
</li>
<li id="menu-item-10743" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-10258 current_page_item menu-item-10743"><a href="https://medizin-medien.at/akademie/" aria-current="page">Medizin Akademie</a></li>
<li id="menu-item-1151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1151"><a>Unternehmen</a>
<div class='sub-menu-wrap collapse'><div class='container-fluid'><div class='row'><div class='col-lg-offset-4 col-lg-8 col-md-offset-0 col-md-12'><ul class='sub-menu row'>
<li id="menu-item-1072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1072"><a href="https://medizin-medien.at/ueber-uns/">Über uns</a></li>
<li id="menu-item-2581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2581"><a href="https://medizin-medien.at/success-stories/">Success Stories</a></li>
<li id="menu-item-2644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2644"><a href="https://medizin-medien.at/ueber-uns/wirkstoffprofil/">Wirkstoffprofil</a></li>
<li id="menu-item-1073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1073"><a href="https://medizin-medien.at/ueber-uns/unsere-werte/">Unsere Werte</a></li>
<li id="menu-item-1070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1070"><a href="https://medizin-medien.at/ueber-uns/sales-team/">Sales Team</a></li>
<li id="menu-item-1639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1639"><a href="https://medizin-medien.at/datenschutz-compliance/">Datenschutz &#038; Compliance</a></li>
<li id="menu-item-1394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1394"><a href="https://medizin-medien.at/news/">News</a></li>
<li id="menu-item-3591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3591"><a href="https://medizin-medien.at/jobs-karriere/">Jobs &#038; Karriere</a></li>
</ul></div></div></div></div>
</li>
<li id="menu-item-2958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2958"><a>Kontakt</a>
<div class='sub-menu-wrap collapse'><div class='container-fluid'><div class='row'><div class='col-lg-offset-4 col-lg-8 col-md-offset-0 col-md-12'><ul class='sub-menu row'>
<li id="menu-item-2959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2959"><a href="https://medizin-medien.at/ueber-uns/sales-team/">Sales Team</a></li>
<li id="menu-item-2307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2307"><a href="https://medizin-medien.at/kontakt/">Kontaktformular</a></li>
</ul></div></div></div></div>
</li>
<li id="menu-item-8049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8049"><a href="https://medizin-medien.at/mediadaten-2020/">Mediadaten 2020</a></li>
</ul></div>      </div>
</div>
</nav>
<ul class="list-inline list-unstyled social">
<li><a href="https://www.facebook.com/medonline.at/" target="_blank"><span class="social-icon icon-facebook-squared"></span></a></li>
<li><a href="https://xing.to/medizinmedienaustria" target="_blank"><span class="social-icon icon-xing-squared"></span></a></li>
<li><a href="https://www.linkedin.com/company/5060919/" target="_blank"><span class="social-icon icon-linkedin-squared"></span></a></li>
</ul>  <div class="clr"></div>
</header>
<div class="mma-breadcrumb" typeof="BreadcrumbList" vocab="http://schema.org/">
<div class="container">
<!-- Breadcrumb NavXT 6.4.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Medizin Medien Austria." href="https://medizin-medien.at" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span><span property="itemListElement" typeof="ListItem"><span property="name">Medizin Akademie</span><meta property="position" content="2"></span>  </div>
</div>
<!-- <div class="mma-breadcrumb">
</div> -->
<div class="main-document" role="document">
<div class="content container-fluid">
<main class="main">
<div class="container">
<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_left">
<figure class="wpb_wrapper vc_figure">
<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="91" src="https://medizin-medien.at/wp-content/uploads/2020/01/MAK_Logo-RD-RGB-300x91.png" class="vc_single_image-img attachment-medium" alt="" srcset="https://medizin-medien.at/wp-content/uploads/2020/01/MAK_Logo-RD-RGB-300x91.png 300w, https://medizin-medien.at/wp-content/uploads/2020/01/MAK_Logo-RD-RGB.png 371w" sizes="(max-width: 300px) 100vw, 300px" /></div>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element academymenu"><div class="widget widget_nav_menu"><div class="menu-medizinakademie-container"><ul id="menu-medizinakademie" class="menu"><li id="menu-item-10305" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-10258 current_page_item menu-item-10305"><a href="https://medizin-medien.at/akademie/" aria-current="page">Medizin Akademie</a></li>
<li id="menu-item-10294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10294"><a href="https://medizin-medien.at/akademie/fortbildung-am-punkt-2020/">Fortbildung am Punkt 2020</a></li>
<li id="menu-item-10304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10304"><a href="https://medizin-medien.at/akademie/kontakt-akademie/">Kontakt Akademie</a></li>
</ul></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element " >
<div class="wpb_wrapper">
<h1>Medizin Akademie</h1>
</div>
</div>
<div class="wpb_text_column wpb_content_element " >
<div class="wpb_wrapper">
<p>Erreichen Sie die für Sie relevante Zielgruppe mit unseren Sponsoringpaketen auf einer unserer Fortbildungsveranstaltungen. Wir planen ärztliche Kongresse &amp; Tagungen und sorgen für eine professionelle, VHC-konforme Umsetzung.</p>
<p>Ebenso erarbeiten wir mit den führenden Meinungsbildnern des Landes konsensuale Leitlinien und Expertisen. Somit erhöhen wir gezielt das KOL-Engagement und leisten einen entscheidenden Beitrag zu Ihrem Produkterfolg.</p>
</div>
</div>
<div class="vc_btn3-container vc_btn3-inline" ><a style="background-color:#d63528; color:#ffffff;" class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-custom" href="https://medizin-medien.at/medizin-akademie/fortbildung-am-punkt-2020/" title="">FORTBILDUNG AM PUNKT 2020</a></div></div></div></div></div>
</div>
<div class="clr"></div>
</main><!-- /.main -->
</div><!-- /.content -->
</div><!-- /.wrap -->
<footer class="">
<div class="container-fluid">
<div class="row">
<div class="nav col-xs-12 col-sm-6 col-md-2">
<div class="row">
<div class="col-xs-12">
<span class="title">Data &amp; Dialog</span>
</div>
</div>
<div class="row mobile-footer-nav"><div id="nav-menu-item-2424" class="col-xs-6 col-sm-12 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.schuetz.cc">Schütz Medical Services</a></div></li>
</div>            </div>
<div class="nav col-xs-12 col-sm-6 col-md-2 digital">
<div class="row">
<div class="col-xs-12">
<span class="title">Digital</span>
</div>
</div>
<div class="row mobile-footer-nav"><div id="nav-menu-item-2426" class="col-xs-6 col-sm-12 menu-item menu-item-type-post_type menu-item-object-digital"><a href="https://medizin-medien.at/digital/medonline/">medonline.at</a></div></li>
<div id="nav-menu-item-2431" class="col-xs-6 col-sm-12 menu-item menu-item-type-post_type menu-item-object-digital"><a href="https://medizin-medien.at/digital/clinicalalert/">clinicalALERT</a></div></li>
<div id="nav-menu-item-2427" class="col-xs-6 col-sm-12 menu-item menu-item-type-post_type menu-item-object-digital"><a href="https://medizin-medien.at/digital/kasuistik-quiz/">Kasuistik-Quiz</a></div></li>
<div id="nav-menu-item-2425" class="col-xs-6 col-sm-12 menu-item menu-item-type-post_type menu-item-object-digital"><a href="https://medizin-medien.at/digital/ec-europe/">ec europe</a></div></li>
<div id="nav-menu-item-2430" class="col-xs-6 col-sm-12 menu-item menu-item-type-post_type menu-item-object-digital"><a href="https://medizin-medien.at/digital/dfp-e-learning/">DFP-eLearning</a></div></li>
<div id="nav-menu-item-2429" class="col-xs-6 col-sm-12 menu-item menu-item-type-post_type menu-item-object-digital"><a href="https://medizin-medien.at/digital/infocenter/">Infocenter</a></div></li>
<div id="nav-menu-item-2428" class="col-xs-6 col-sm-12 menu-item menu-item-type-post_type menu-item-object-digital"><a href="https://medizin-medien.at/digital/edetailing/">Produkt­fortbildung (eDetailing)</a></div></li>
<div id="nav-menu-item-4687" class="col-xs-6 col-sm-12 menu-item menu-item-type-post_type menu-item-object-digital"><a href="https://medizin-medien.at/digital/pharmaceutical-tribune-at/">pharmaceutical-tribune.at</a></div></li>
</div>            </div>
<div class="nav col-xs-12 col-sm-12 col-md-3">
<div class="row">
<div class="col-xs-12">
<span class="title">Print</span>
</div>
</div>
<div class="row mobile-footer-nav"><div id="nav-menu-item-2432" class="col-xs-6 menu-item menu-item-type-post_type menu-item-object-print"><a href="https://medizin-medien.at/print/arzneimittelprofil/">ArzneimittelPROFIL</a></div></li>
<div id="nav-menu-item-2438" class="col-xs-6 menu-item menu-item-type-post_type menu-item-object-print"><a href="https://medizin-medien.at/print/clinicum-derma/">CliniCum derma</a></div></li>
<div id="nav-menu-item-2442" class="col-xs-6 menu-item menu-item-type-post_type menu-item-object-print"><a href="https://medizin-medien.at/print/clinicum/">CliniCum innere</a></div></li>
<div id="nav-menu-item-2439" class="col-xs-6 menu-item menu-item-type-post_type menu-item-object-print"><a href="https://medizin-medien.at/print/clinicum-neuropsy/">CliniCum neuropsy</a></div></li>
<div id="nav-menu-item-2436" class="col-xs-6 menu-item menu-item-type-post_type menu-item-object-print"><a href="https://medizin-medien.at/print/clinicum-onko/">CliniCum onko</a></div></li>
<div id="nav-menu-item-2441" class="col-xs-6 menu-item menu-item-type-post_type menu-item-object-print"><a href="https://medizin-medien.at/print/clinicum-pneumo/">CliniCum pneumo</a></div></li>
<div id="nav-menu-item-2434" class="col-xs-6 menu-item menu-item-type-post_type menu-item-object-print"><a href="https://medizin-medien.at/print/clinicum-urologie/">CliniCum uro&#038;gyn</a></div></li>
<div id="nav-menu-item-2437" class="col-xs-6 menu-item menu-item-type-post_type menu-item-object-print"><a href="https://medizin-medien.at/print/doktor-in-wien/">doktor in wien</a></div></li>
<div id="nav-menu-item-2433" class="col-xs-6 menu-item menu-item-type-post_type menu-item-object-print"><a href="https://medizin-medien.at/print/journal-fur-private-medizin/">Journal für private Medizin</a></div></li>
<div id="nav-menu-item-2440" class="col-xs-6 menu-item menu-item-type-post_type menu-item-object-print"><a href="https://medizin-medien.at/print/medical-tribune/">Medical Tribune</a></div></li>
<div id="nav-menu-item-2435" class="col-xs-6 menu-item menu-item-type-post_type menu-item-object-print"><a href="https://medizin-medien.at/print/pharmaceutical-tribune/">Pharmaceutical Tribune</a></div></li>
</div>            </div>
<div class="nav col-xs-12 col-sm-12 col-md-2">
<div class="row">
<div class="col-xs-12">
<span class="title">Veranstaltungen</span>
</div>
</div>
<div class="row mobile-footer-nav"><div id="nav-menu-item-10741" class="col-xs-6 col-sm-12 menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-10258 current_page_item"><a href="https://medizin-medien.at/akademie/">Medizin Akademie</a></div></li>
<div id="nav-menu-item-10742" class="col-xs-6 col-sm-12 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://medizin-medien.at/akademie/fortbildung-am-punkt-2020/">Fortbildung am Punkt 2020</a></div></li>
</div>            </div>
<div class="notes col-xs-12 col-sm-12 col-md-2">
<span class="title logo-wrapper hidden-xs"><img class="logo medizin img-responsive" src="https://medizin-medien.at/wp-content/themes/medizin-medien/dist/images/logo.svg" /> </span>
<nav class="menu-misc-container"><ul id="menu-misc" class="footer-nav misc"><li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://medizin-medien.at/kontakt/">Kontakt</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238"><a href="https://medizin-medien.at/impressum/">Impressum</a></li>
<li id="menu-item-3592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3592"><a href="https://medizin-medien.at/jobs-karriere/">Jobs &#038; Karriere</a></li>
<li id="menu-item-336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336"><a href="https://medizin-medien.at/agb/">AGB</a></li>
<li id="menu-item-3230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3230"><a href="https://medizin-medien.at/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://medizin-medien.at/druckdaten/">Druckdaten</a></li>
<li id="menu-item-8019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8019"><a href="https://medizin-medien.at/newsletter/">Newsletter</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-749"><a href="https://medizin-medien.at/csr/">CSR</a></li>
</ul></nav>      </div>
<div class="col-xs-12 col-sm-12 col-md-1 social-wrapper">
<ul class="list-inline list-unstyled social">
<li><a href="https://www.facebook.com/medonline.at/" target="_blank"><span class="social-icon icon-facebook-squared"></span></a></li>
<li><a href="https://xing.to/medizinmedienaustria" target="_blank"><span class="social-icon icon-xing-squared"></span></a></li>
<li><a href="https://www.linkedin.com/company/5060919/" target="_blank"><span class="social-icon icon-linkedin-squared"></span></a></li>
</ul>      </div>
</div>
</div>
<div class="bottom text-left">
<div class="container-fluid">
&copy; 2020, Medizin Medien Austria GmbH. Alle Rechte vorbehalten.    </div>
</div>
</footer>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/medizin-medien.at\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://medizin-medien.at/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://medizin-medien.at/wp-content/plugins/mailjet-for-wordpress/src/front/js/mailjet-front.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://medizin-medien.at/wp-content/plugins/newsletter/subscription/validate.js?ver=6.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/medizin-medien.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://medizin-medien.at/wp-content/plugins/cf7-conditional-fields/js/scripts.js?ver=1.7.8'></script>
<script type='text/javascript' src='https://medizin-medien.at/wp-content/themes/medizin-medien/dist/scripts/main.js?ver=2.0'></script>
<script type='text/javascript' src='https://medizin-medien.at/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script data-cookieconsent="ignore" type='text/javascript' src='https://medizin-medien.at/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.0.5'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.14492511749268 seconds, on 13-02-20 18:02:38 -->